We are currently planning to migrate to a different platform for the forum. We will announce this fact both here and on Twitter, once we have settled on a solution.

spelling check while typing

Is there a way to disable the spell check while typing and also have the auto correct function? I can't seem to get rid of the red underline while typing.

Comments

  • Edit: this is when writing in Norwegian.

  • Did you disable every single dictionary for spell checking? Disabling all should disable spell checking, and if it doesn't you found a bug!

Sign In or Register to comment.