We are currently planning to migrate to a different platform for the forum. We will announce this fact both here and on Twitter, once we have settled on a solution.

Any way to daisble zoom

command + scrolling on the mac zooms in and out on Zettlr. I haven't noticed this on other programs (I think I have globallly disabled a lot of the gesture stuff) and I wondered if there is a way to disable it on Zettlr. It's bugging me :smile:

Comments

Sign In or Register to comment.